Aktuell

Textvermittlung – Kompatibilitätsprobleme mit Firefox

Firefox unterstützt ab der neuen Version 52 Java leider nicht mehr und unser Programm für die Textvermittlung auf der Homepage ist davon betroffen. Die procom ist im Gespräch mit dem Software-Lieferanten, um eine schnelle Lösung zu finden. In der Zwischenzeit kann nur noch Internet Explorer benutzt werden. Wir werden informieren, wenn die neue Lösung implementiert ist.


< zurück